Umfrage: Bilderansicht ist
Sie haben keine Berechtigung bei dieser Umfrage abzustimmen.
Windows 10, Bilder korrekt mit Edge
0%
0 0%
Windows 10, Bilder korrekt mit Chrome
0%
0 0%
Windows 10, Bilder korrekt mit Firefox
10.00%
1 10.00%
.
0%
0 0%
Windows 10, nur Links statt Bilder mit Edge
0%
0 0%
Windows 10, nur Links statt Bilder mit Chrome
0%
0 0%
Windows 10, nur Links statt Bilder mit Firefox
0%
0 0%
.
0%
0 0%
Windows 8, Bilder korrekt mit Chrome
0%
0 0%
Windows 8, Bilder korrekt mit Firefox
10.00%
1 10.00%
Windows 8, Bilder korrekt mit Internet Explorer
10.00%
1 10.00%
.
0%
0 0%
Windows 8, nur Links statt Bilder mit Chrome
0%
0 0%
Windows 8, nur Links statt Bilder mit Firefox
0%
0 0%
Windows 8, nur Links statt Bilder Internet Explorer
0%
0 0%
.
0%
0 0%
Windows 7, Bilder korrekt mit Chrome
0%
0 0%
Windows 7, Bilder korrekt mit Firefox
20.00%
2 20.00%
Windows 7, Bilder korrekt mit Internet Explorer
0%
0 0%
.
0%
0 0%
Windows 7, nur Links statt Bilder mit Chrome
10.00%
1 10.00%
Windows 7, nur Links statt Bilder mit Firefox
30.00%
3 30.00%
Windows 7, nur Links statt Bilder mit Internet Explorer
10.00%
1 10.00%
Gesamt 10 Stimme(n) 100%
∗ Sie haben diese Antwort gewählt. [Zeige Ergebnisse]

Umfrage zur Bilderansicht
#1
Viele von uns können die hier im Forum eingestellten Bilder nicht mehr sehen. Sie sehen nur noch einen Link anstatt der Miniatur-Grafik.

Bei der Form der Darstellung, richtig oder nicht, könnte es eine Abhängigkeit zum Betriebssystem und dem Browser geben. Zur weiteren Ursachenforschung wäre es hilfreich, wenn ihr uns in der Umfrage mitteilen würdet, wie bei Euch die Darstellung ist. Da die meisten mehrere Browser benutzen, sind mehre Antworten möglich.

Vielen Dank für Eure Unterstützung, das Unkraut

Betriebssystem / Grafik-Software: Win 7
Zitieren
#2
Hallo Chris,

wenn ein Vorschaubild eingefügt ist, sehe ich nur einen Text-Link:
[Bild: zwischenablage01lzlpd.jpg]

Wenn ich diesen Link in einem neuen Tab öffne, werde ich erneut aufgefordert mich anzumelden.
Melde ich mich noch einmal an, gehe zurück auf den vorherigen Tab und aktualisiere diesen, sehe ich das Vorschaubild:

[Bild: zwischenablage02x6uq6.jpg]

Das selbe Verhalten zeigt sich bei Firefox und Opera.


Gruß

Koter

Nachtrag: Der Internet-Explorer verhält sich auch so.
Zitieren
#3
koter schrieb:Hallo Chris,

Wenn ich diesen Link in einem neuen Tab öffne, werde ich erneut aufgefordert mich anzumelden.
Melde ich mich noch einmal an, gehe zurück auf den vorherigen Tab und aktualisiere diesen, sehe ich das Vorschaubild:

Hallo Koter,
das Verhalten des Links in einem neuen Tab haben wir schon weitergegeben. Was ich nicht wusste, dass es auch bei einem externen Link keine Vorschau gibt.

Opera scheint sich indifferent zu verhalten, wahrscheinlich versionsabhängig.

Es ist zum Mäusemelken.

Liebe Güße, Chris

Betriebssystem / Grafik-Software: Win 7
Zitieren
#4
Hallo,
bei mir ist im Firefox alles ok die Vorschaubilder werden angezeigt.
Win 8.1 und Firefox 51.0.1 (32-Bit)
(liegts vielleicht an der 32 bit Version?????)

im Internetexplorer habe ich bei den eingefügten Grafiken nur Text, Grafiken als Anhang aber mit Vorschaubild
(bei der Umfrage leider verbummet)
[ATTACH=CONFIG]12578[/ATTACH]

Gruß
Norre


Angehängte Dateien Thumbnail(s)
   
Zitieren
#5
norre schrieb:(bei der Umfrage leider verbummet)

Hallo Norre,
eine Umfrage erstellen, ist unter Vbulletin leider nicht sehr komfortabel. Ich musste sie ein paar mal ändern, bis sie einigermaßen übersichtlich war. Tut mir leid, wenn ich was vergessen habe.
Als Test hatte ich den Firefox erst gestern von Version 47 (?) erst auf 51 upgegradet. Keine Änderung.

hmmmm,
noch haben zu wenige ihr ihre Ergebnisse mit der Darstellung von Bildern mitgeteilt, aber mittlerweile drängt sich für mich eine Ursache auf.

Ich vermute, bei Windows 10 haben alle eine korrekte Darstellung.
Die Unterschiede bei Windows 7? In den unterschiedlichen net framework-Versionen.

Liebe Grüße, Chris

Bitte dringend weiter Eure Stimmen abgeben.

Betriebssystem / Grafik-Software: Win 7
Zitieren
#6
MAC - Sierra:

Links, unter Vorschau

Win 10 mit Firefox muss ich noch prüfen
Zitieren
#7
Hallo Chris
Unkraut schrieb:........Tut mir leid, wenn ich was vergessen habe.
da ziehst du dir jetzt meinen Schuh an Smile
Nicht du hast was vergessen sondern ich habe bei der Umfrage die Angabe zu IE vergessen auszuwählen [Bild: d024.gif]

Gruß
Norre
Zitieren
#8
Hallo Chris,
Unkraut schrieb:...Was ich nicht wusste, dass es auch bei einem externen Link keine Vorschau gibt...

Falls sich das auf meinen Beitrag bezieht:
Es geht dort um interne Links! Die Bilder im Beitrag selbst sind externe Links.
Das sind aber nur Screenshots eines Beitrags im Testforum. Damit wollte ich zeigen, wie es bei mir aussieht.

Ich hoffe damit keine zu große Verwirrung ausgelöst zu haben.

Gruß

Koter
Zitieren



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Kinder-PC-Bild und Grafik (eine Art Umfrage) belli 10 933 21.05.2010, 08:49
Letzter Beitrag: alana
  Umfrage ! COREL/PI Wolle 18 1.435 11.10.2007, 19:28
Letzter Beitrag: Gabriele
  Umfrage !! Pfälzer 1 944 25.08.2005, 18:03
Letzter Beitrag: Helmut