Arbeiten mit Lasso geht nicht richtig
#1
Hallo
Beim Arbeiten mit dem Lasso ruft man per Doppelklick auf das Lasso Symbol die Hilfsmitteleinstellung auf. Das funktioniert bei mir nicht. Funktioniert aber auch bei den anderen Werkzeugen nicht. Wer kann helfen?
Danke für jede Antwort
Günter
Zitieren
#2
Hallo Günter,
schaust Du bitte hier:

http://www.juergens-workshops.de/board/s...php?t=7378

Freundliche Grüße vom Unkraut

Betriebssystem / Grafik-Software: Win 7
Zitieren
#3
Unkraut schrieb:Hallo Günter,
schaust Du bitte hier:

http://www.juergens-workshops.de/board/s...php?t=7378

Freundliche Grüße vom Unkraut

Hallo Unkraut
Entschuldige, dass ich nicht alles gründlich durchsucht habe aber ich bin neu in diesem Forum und habe das übersehen. Das mit der F8 Taste klappt leider nicht, ich muss also den Weg 2 nehmen. Hast mir aber mit der Antwort sehr geholfen. Vielen Dank dafür.
Mit freunlichem Gruß
Günter
Zitieren



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Im Forumbeitrag richtig zitieren Karthagos 2 77 03.11.2023, 19:58
Letzter Beitrag: Karthagos
  Maskenrahmen wird nicht angezeigt Karthagos 2 329 13.04.2023, 17:02
Letzter Beitrag: Karthagos
  speichern nicht möglich vallentin 3 1.188 25.09.2020, 08:33
Letzter Beitrag: Unkraut
  Corel UI Server Library (64 Bit) reagiert nicht wdreinheim 2 1.466 03.05.2020, 12:25
Letzter Beitrag: wdreinheim
Question Klonen geht nicht richtig hwd 2 1.457 23.03.2020, 11:43
Letzter Beitrag: hwd
  Objektmarkierungsrahmen in x8 / win 10 nicht sichtbar de_jeans 6 4.356 08.11.2019, 09:26
Letzter Beitrag: de_jeans
  JPG Dateien sind in Corel PHOTO-PAINT X7 nicht abzuspeichern osso1 19 6.215 08.07.2018, 14:42
Letzter Beitrag: Unkraut
  Corel PP 12 geht nicht mehr Tacho 1 1.608 20.05.2018, 10:43
Letzter Beitrag: Unkraut
  Stempel Funktion beim Klonen funktioniert nicht Ange33 1 1.635 18.05.2018, 00:23
Letzter Beitrag: Unkraut
  Das Eingefügte paßt nicht weschka 2 1.169 23.02.2018, 13:25
Letzter Beitrag: weschka