PHP Probleme ... fertige software läßt sich nicht hochladen
#1
hallo ihr lieben,

ich weiß das es hier um problemaustausch geht... abe rich weiß auch nicht mehr weiter...eine freundin von mir hat sich eine amerikanische software gekauft und sie bekommt sie nicht auf den server bei strato hochgeladen...

also wer wirklich ahnung in dem bereich hat .... bitte per pn melden ...

alles weitere dann gerne via telefonat oder email ...

wirklich dringend... danke euch im vorraus
Zitieren
#2
Hallo bernerbalu,

wer wirklich Ahnung von PHP und CGI hat
ist unser Helmut.
Vielleicht liest er das hier nicht, also stelle die
Frage direkt an Helmut per PN, oder in seinem Forum.
Der Link:

http://www.inspire-world.de/board/

Besser wie geschrieben, wäre die PN.

Liebe Grüße
Jürgen
Zitieren
#3
Hallo Bernerbalu,
hat denn Deine Freundin ein Web-hosting-Paket, dass PHP und Cgi einschließt? Ist nicht in allen Strato-Paketen dabei!

(Cgi einfach "hochladen"? Bei Strato müssen in manchen Paketen die Cgi eigentlich ganz spezifisch in "cgi.data" angepaßt werden.)

Freundliche Grüße vom Unkraut

Betriebssystem / Grafik-Software: Win 7
Zitieren
#4
hallöchen...

meine freundin hat nun von starto einen zweiten server bekommen... finde ich sehr kulant... mal sehen vielleicht gehts da ja...

php und cgi waren auf dem alten server inklusive... sollte man bei einem server für 60 euro im monat schon erwarten...

ich habe die sache jetzt selber aus der hand gegeben, denn da hört mein latein kmplett auf...
Zitieren



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Webseite soll sich mit "verkleinern" + "vergrößern" mit dem Browserfenster sonnenlicht 2 741 28.12.2017, 12:03
Letzter Beitrag: sonnenlicht
  Link-Leiste öffnet sich nicht kawa 4 2.172 09.12.2013, 19:50
Letzter Beitrag: kawa
  Geänderte Datei wird nicht angezeigt Pywi 13 1.754 04.11.2012, 18:11
Letzter Beitrag: Jürgen
  Dynamische Navigationsleiste probleme TimoX 4 1.186 07.07.2010, 18:02
Letzter Beitrag: Helmut
  Finde Fehler in PHP nicht Pywi 2 666 02.07.2010, 12:12
Letzter Beitrag: Pywi
  Bilder werden im IE nicht angezeigt Onkel 1 774 17.03.2010, 21:34
Letzter Beitrag: Seramis
  Grafik link nicht unterstrichen Onkel 1 1.443 01.03.2010, 09:50
Letzter Beitrag: Seramis
  FileZilla Setup Datei lässt sich nicht löschen Pywi 3 1.770 22.07.2009, 18:01
Letzter Beitrag: Kuddl83
  habe in Übung etwas falsch...finde den Fehler nicht Schokolienchen63 2 635 25.06.2009, 19:14
Letzter Beitrag: Unkraut
  bring meine HP nicht online.... ;( chaos-pfoten 4 782 03.04.2009, 15:02
Letzter Beitrag: chaos-pfoten