Stempel Funktion beim Klonen funktioniert nicht
#1
Hallo und schönen guten Tag,
ich bin neu im Forum und erhoffe mir für das folgende Probleme einen Rat.
Habe auch gesehen, dass andere Mitglieder das hatten.
Bei mir funktioniert das Klonen nicht. Das heißt, beim Versuch mit der rechten Maustaste das zu klonende Objekt anzuvisieren und dann das Objekt zu klonen, springt der Kurser der Maus umgerichtet in alle verschiedene Richtungen und trifft nicht das zu klonende Objekt. Vor einiger Zeit habe ich den Versuch mit der F8 Taste unternommen, um das System zurück zusetzen, was auch gelang. Jetzt habe ich das Problem erneut und mit F8 gelange ich nicht in den Normalzutand. Ich habe die Version 11. Es wäre Klasse, wenn jemand mir schreiben könnte, wie ich das beheben kann. Beste Grüße
Zitieren
#2
Hallo Ange,
willkommen im Forum und eine gute Zeit hier.

Bei Version 11 der CorelDRAW Graphics Suite gilt meine erste Frage natürlich dem Betriebssystem. Ist es höher als Win7? Falls ja, dann: Oh jemine, oh jemine! Unter Win XP ist CorelDraw11 noch einwandfrei gelaufen, danach wurde es schon kritisch.

Ich kann Dir nur empfehlen, noch einmal "F8" zu versuchen und falls es dann wieder nicht klappt, die CorelDraw gründlich zu deinstallieren (händisch oder mit Ccleaner nach Resten zu suchen) und neu zu installieren.

Viele Grüße, Chris

Ergänzung:
Hier ist noch ein Link zu dem Thema. War zwar für Version 12 geschrieben, aber ich meine, es war bei der 11er genau so.
https://juergens-workshops.de/board/show...nicht-mehr

Betriebssystem / Grafik-Software: Win 7
Zitieren



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Speicherdialog beim Speichern einer jpg-Datei verhindern Karthagos 3 245 03.11.2023, 16:09
Letzter Beitrag: koter
  Maskenrahmen wird nicht angezeigt Karthagos 2 400 13.04.2023, 17:02
Letzter Beitrag: Karthagos
  Kante eines Objekt nachziehen und einfärben/klonen Umrisse glätten/verbessern Franky jr. 7 1.757 01.10.2020, 17:44
Letzter Beitrag: Franky jr.
  speichern nicht möglich vallentin 3 1.262 25.09.2020, 08:33
Letzter Beitrag: Unkraut
  Corel UI Server Library (64 Bit) reagiert nicht wdreinheim 2 1.521 03.05.2020, 12:25
Letzter Beitrag: wdreinheim
  Problem beim Festlegen von Größe und/oder Position eines Objekts doc264 5 2.127 14.04.2020, 19:09
Letzter Beitrag: doc264
Question Klonen geht nicht richtig hwd 2 1.546 23.03.2020, 11:43
Letzter Beitrag: hwd
  Objektmarkierungsrahmen in x8 / win 10 nicht sichtbar de_jeans 6 4.482 08.11.2019, 09:26
Letzter Beitrag: de_jeans
  JPG Dateien sind in Corel PHOTO-PAINT X7 nicht abzuspeichern osso1 19 6.372 08.07.2018, 14:42
Letzter Beitrag: Unkraut
  Corel PP 12 geht nicht mehr Tacho 1 1.681 20.05.2018, 10:43
Letzter Beitrag: Unkraut